chore(gem-dependencies): factory_bot_rails 5.2.0 (was 4.10.0)

Using bundler flags:  conservative
parent 86f0fc26
......@@ -177,11 +177,11 @@ GEM
railties (>= 3.2, < 6.1)
erubi (1.9.0)
execjs (2.7.0)
factory_bot (4.10.0)
activesupport (>= 3.0.0)
factory_bot_rails (4.10.0)
factory_bot (~> 4.10.0)
railties (>= 3.0.0)
factory_bot (5.2.0)
activesupport (>= 4.2.0)
factory_bot_rails (5.2.0)
factory_bot (~> 5.2.0)
railties (>= 4.2.0)
fasterer (0.8.3)
colorize (~> 0.7)
ruby_parser (>= 3.14.1)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment