chore(gem-dependencies): country_select 4.0.0 (was 3.1.1)

Using bundler flags:  conservative
parent 39c7107d
......@@ -130,15 +130,14 @@ GEM
combine_pdf (1.0.16)
ruby-rc4 (>= 0.1.5)
concurrent-ruby (1.1.6)
countries (2.1.4)
i18n_data (~> 0.8.0)
money (~> 6.9)
countries (3.0.1)
i18n_data (~> 0.10.0)
sixarm_ruby_unaccent (~> 1.1)
unicode_utils (~> 1.4)
countries_and_languages (0.2.0)
i18n_data
country_select (3.1.1)
countries (~> 2.0)
country_select (4.0.0)
countries (~> 3.0)
sort_alphabetical (~> 1.0)
crass (1.0.6)
database_cleaner (1.8.5)
......@@ -184,7 +183,7 @@ GEM
htmlentities (4.3.4)
i18n (0.9.5)
concurrent-ruby (~> 1.0)
i18n_data (0.8.0)
i18n_data (0.10.0)
i18n_rails_helpers (2.0.2)
rails (> 4.0.0)
i18n_yaml_sorter (0.2.0)
......@@ -234,8 +233,6 @@ GEM
mini_racer (0.2.14)
libv8 (> 7.3)
minitest (5.14.1)
money (6.13.7)
i18n (>= 0.6.4, <= 2)
net-scp (3.0.0)
net-ssh (>= 2.6.5, < 7.0.0)
net-ssh (6.0.2)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment